“page non trouvée” lors de tentative de gérer mes applications

1.08K vuesMises à jourRLINK MAJ page introuvable
0

Bonjour,

je n’arrive pas à accéder aux pages de gestion des applications de mon compte.
L’URL suivante
https://www.renault.fr/mon-compte/r-link.html
ne se charge pas et indique “page non trouvée”.

Testé depuis plusieurs navigateurs (IE, Edge, Firefox).

Est-ce un problème lié à mon compte ?

=> détails :

Cela persiste après purge du cache, et également depuis plusieurs ordinateurs disctincts.
Je suis bien connecté sur “my renault”, mon véhicule est indiqué.
Je sélectionne alors “Scénic : j’accède à tous mes services”, puis je sélectionne “Gérer mes applications”.
J’obtiens alors pendant une seconde “R-link store / Accueil” puis très vite “Page non trouvée”

a répondu à la question
0

Bonjour,

Exactement le même problème depuis 15 jours. Est-ce que l’on va avoir une solution pour cette mise à jour des 80km/h et du GPS.

Avec un peu de chance, on repassera à 90km/h avant la mise à jour !!!

a répondu à la question
0

Bonjour Frédéric,

Pourriez-vous préciser quand vous voyez le message “page non trouvée”? Lorsque vous êtes déjà connecté ou lorsque vous tentez de vous connecter?

Essayez de vider votre cache. Cela pourra vous aider.

a posté un nouveau commentaire

Bonjour et merci de votre message.

Oui cela persiste après purge du cache, et sous plusieurs navigateurs, et depuis plusieurs ordinateurs distincts.

Je suis bien connecté sur “my Renault”, mon véhicule est indiqué. Je sélectionne le bouton “Scénic : j’accède à tous mes services”, puis je sélectionne “Gérer mes applications”.
J’obtiens alors pendant une seconde “R-Link store / Accueil” mais ensuite très vite “page non trouvée”.

Merci pour votre message.
Cela persiste après purge du cache, et également depuis plusieurs ordinateurs disctincts.
Je suis bien connecté sur “my renault”, mon véhicule est indiqué.
Je sélectionne alors “Scénic : j’accède à tous mes services”, puis je sélectionne “Gérer mes applications”.
J’obtiens alors pendant une seconde “R-link store / Accueil” puis très vite “Page non trouvée”